Annonce

Réduire
Aucune annonce.

MAJ forum

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • MAJ forum

    Bonjour à tous,

    La grosse mise à jour du forum a duré plus longtemps que prévu, j'en suis desolé.
    Je suis en contact avec les admins de l'OL. Comme vous le voyez, il y a beaucoup de bugs. J'ai deja fait remonter les problèmes de connexion, je suis moi même touché.
    Je vous propose de lister tous les problèmes ici afin de faciliter les choses.

    Merci pour votre patience.

  • #2
    Liste des bugs :
    - Gros problèmes de connexion : personnellement j'arrive à me connecter au site, mais dès que je passe sur le forum ça me perd. Le bouton pour s'identifier en haut à drotie du forum redirige vers une page d'inscription. Plus possible de s'identifier en passant par réponse avec citation.
    - Insertion des images et liens impossible
    -

    Commentaire


    • #3
      pourquoi des boutons en anglais j'y comprend rien on est en France pas chez les anglais

      Commentaire


      • #4
        "La grosse mise à jour du forum a duré plus longtemps que prévu, j'en suis desolé. "
        ben c'est pas grave hein ;)

        (mais l'ihm est...bizarre...)

        image hosting

        Commentaire


        • #5
          je viens de faire un tour sur le post de tribune libre sur le cinéma, le dernier post date du 05/06, il doit avoir un loupé sur la reprise de données non?
          je n'ai pas vu les autres sujet pour déterminer si ça s'est produit sur d'autres sujets

          image hosting

          Commentaire


          • #6
            Lorsque j'essais de me connecter avec Firefox j'ai un message d'erreur qui s'affiche quand je cherche à m'identifier

            ollogin_error_invalid_token
            Claudio reviens !!!!

            Commentaire


            • #7
              Connexion très difficile, des fois on a a accès la page d'identification, des fois on se tape une page blanche (je suis sous Firefox).
              Forum très lent à l'affichage, lent pour poster.
              Pas de lien en bas de page pour retourner aux topics (il faut scroller vers le haut) pour revenir aux liens.

              Testé sur deux PCs à deux adresses différentes.

              ps : il est peut-être joli mais l'optimisation n'est pas une réussite. J'espère que le club n'a pas pas payé quelqu'un pour faire ça.
              Il est arrivé sous les sifflets et partira sous les huées.

              Commentaire


              • #8
                Impossible de se connecter via opera

                Commentaire


                • #9
                  ollogin_error_invalid_token

                  Voilà le message d'erreur

                  Commentaire


                  • #10
                    Envoyé par Gilles Voir le message
                    pourquoi des boutons en anglais j'y comprend rien on est en France pas chez les anglais
                    Tu vas tout en bas de la page et tu sélectionnes Frenchok. Pour avoir le forum en français
                    En fait j'suis un ancien de Mars 2006

                    Commentaire


                    • #11
                      Envoyé par whiteshark38 Voir le message

                      Tu vas tout en bas de la page et tu sélectionnes Frenchok. Pour avoir le forum en français
                      Merci pour l'info.
                      Il est arrivé sous les sifflets et partira sous les huées.

                      Commentaire


                      • #12
                        J'ai perdu mes "amis", et tous mes messages privés, ma signature (ça encore…) ; je n'arrive pas à répondre à un post en le citant, bref l'Olympique Lyonnais aujourd'hui est vraiment une formidable raison d'être exaspérée ! Par contre les améliorations m'échappent, même si je ne doute pas qu'il y en ait

                        Commentaire


                        • #13
                          Je n'arrive pas à modifier mon post, rien ne se passe, bref ça commence à me gonfler sérieusement

                          Commentaire


                          • #14
                            Envoyé par Nono Red Devils Voir le message
                            je viens de faire un tour sur le post de tribune libre sur le cinéma, le dernier post date du 05/06, il doit avoir un loupé sur la reprise de données non?
                            je n'ai pas vu les autres sujet pour déterminer si ça s'est produit sur d'autres sujets
                            J'avais vu ça avant la mise à jour moi, ça m'étonnait un peu que ça "date" autant le denier post, mais c'est peut être normal...?


                            EDIT. Bug constaté : certains ont gardé leur signature (sans qu'ils se soient connecté depuis la màj), d'autres non : c'est énigmatique!
                            Envoyé par stadier
                            - Upe : ça tiendrait qu'à moi tu serais responsable des Sports sur Canal ...

                            Commentaire


                            • #15
                              Envoyé par whiteshark38 Voir le message

                              Tu vas tout en bas de la page et tu sélectionnes Frenchok. Pour avoir le forum en français
                              PInaize merci
                              J'avais trouvé le lien en bas a gauche mais j'avais pas Frenchok et j'avais mis francais et je comprenais pas pourquoi le truc restait en anglais
                              Les avis c'est comme les trous du cul...... tout le monde en a un

                              Commentaire


                              • #16
                                Envoyé par CoeurDeLyonne Voir le message
                                J'ai perdu mes "amis", et tous mes messages privés, ma signature (ça encore…) ; je n'arrive pas à répondre à un post en le citant, bref l'Olympique Lyonnais aujourd'hui est vraiment une formidable raison d'être exaspérée ! Par contre les améliorations m'échappent, même si je ne doute pas qu'il y en ait
                                Salut

                                t'arrives pas a repondre en citant parce que t'as pas toruver comment faire ??? ou parce que t'as trouvé mais que ca marche pas ???
                                si t'as pas trouvé il faut cliquer sur "citation" en bas a droite du message que tu veux citer

                                Par contre moi j'aimerai bien pouvoir remettre une signature

                                OK j'ai trouvé pour rajouter la signture
                                faut aller dans "Profil" ensuite "Modifier les parametres" cliquer sur "Compte utilisateur" et cocher "afficher les signatures"
                                Dernière modification par Eomer, 19/07/2018, 21h36.
                                Les avis c'est comme les trous du cul...... tout le monde en a un

                                Commentaire


                                • #17
                                  Envoyé par tendreg Voir le message
                                  ollogin_error_invalid_token

                                  Voilà le message d'erreur
                                  Le même , tous les navigateurs ne fonctionnent pas.
                                  Allez l'OL , aller chercher le 8ème Titre :lov:

                                  Commentaire


                                  • #18
                                    test pour voir si la connexion marche enfin

                                    edit : bon ça a l'air de tenir et de marcher ! plus qu'a s'habituer a tout ça

                                    Commentaire


                                    • #19
                                      Envoyé par chris64 Voir le message

                                      Le même , tous les navigateurs ne fonctionnent pas.
                                      Moi ce soir j'etais connecté avec Google chrome, pis j'ai ete deconnecte et imopssible de me reconnecter "olloigin_error....."
                                      La je suis connecte sous iexplorer
                                      Les avis c'est comme les trous du cul...... tout le monde en a un

                                      Commentaire


                                      • #20
                                        Envoyé par Upe Voir le message

                                        J'avais vu ça avant la mise à jour moi, ça m'étonnait un peu que ça "date" autant le denier post, mais c'est peut être normal...?


                                        EDIT. Bug constaté : certains ont gardé leur signature (sans qu'ils se soient connecté depuis la màj), d'autres non : c'est énigmatique!
                                        3 jours de fermeture et plus de 300 pages en plus sur le topic mercato... normal, il y a désormais 15 posts par page au lieu de 25 avant

                                        Les smileys ont été mis à jour, c'est pas fameux tant dans le choix que dans le nombre!
                                        Envoyé par stadier
                                        - Upe : ça tiendrait qu'à moi tu serais responsable des Sports sur Canal ...

                                        Commentaire


                                        • #21
                                          Impossible de mettre plusieurs images

                                          Ps: Pour l'instant, je ne vois pas ce qu'apporte cette mise à jour ... ( à part les gros problèmes )
                                          Dernière modification par -Msila28, 19/07/2018, 22h37.

                                          Commentaire


                                          • #22
                                            Envoyé par Eomer Voir le message

                                            Moi ce soir j'etais connecté avec Google chrome, pis j'ai ete deconnecte et imopssible de me reconnecter "olloigin_error....."
                                            La je suis connecte sous iexplorer
                                            J'ai eu le même problème que toi mais ensuite le moteur de recherche n'a plus voulu j'ai du effacer mon historique pour pouvoir me connecter de nouveau !
                                            Claudio reviens !!!!

                                            Commentaire


                                            • #23
                                              Perdu mon compte, il a fallu que j'en créé un nouveau!
                                              Dans l'absolu, c'est pas très grave mais c'est hyper penible...

                                              Commentaire


                                              • #24
                                                Connecté avec Firefox car impossible sous google j'ai egalement le ollogin error

                                                Je repose la, le probleme personnel, qui ne date pas vraiment de la nouvelle version du forum, mais que la nouvelle version du forum a aggravée dans mon cas:

                                                Bonjour, alors j'ai comme un probleme avec le nouveau forum
                                                On ne peut plus faire de reponse avec quote sans etre connecté
                                                Or, c'etait, quand il m'arrivait parfois d'etre deconnecté ma seule facon de me reconnecter car l'identification avec mon pseudo original ne marchait pas

                                                Mon pseudo est Al Bundy
                                                J'avais creé ce pseudo de PrSkinner justement pour avertir que je n'arrivais pas a me connecter ou pour m'abonner 1 semaine pour voir les resumés des matchs, il y a longtemps, lors d'un precedent changement du forum

                                                Bon, comme j'avais trouvé cette solution de Reply pour me connecter, j'avais laissé tombé le truc, mais la maintenant ca pose probleme puisque il est
                                                desormais impossible d'utiliser le Reply sans etre connecté !

                                                Donc s'il etait possible de faire quelque chose pour que je puisse retrouver mon pseudo Al Bundy, merci

                                                PS: Accessoirement, l'avatar de mon pseudo de secours, Pr.Skinner, ne s'affiche pas
                                                "Hmmm oui mère..."

                                                Commentaire


                                                • #25
                                                  Envoyé par Pr.Skinner Voir le message
                                                  Connecté avec Firefox car impossible sous google j'ai egalement le ollogin error

                                                  Je repose la, le probleme personnel, qui ne date pas vraiment de la nouvelle version du forum, mais que la nouvelle version du forum a aggravée dans mon cas:

                                                  Bonjour, alors j'ai comme un probleme avec le nouveau forum
                                                  On ne peut plus faire de reponse avec quote sans etre connecté
                                                  Or, c'etait, quand il m'arrivait parfois d'etre deconnecté ma seule facon de me reconnecter car l'identification avec mon pseudo original ne marchait pas

                                                  Mon pseudo est Al Bundy
                                                  J'avais creé ce pseudo de PrSkinner justement pour avertir que je n'arrivais pas a me connecter ou pour m'abonner 1 semaine pour voir les resumés des matchs, il y a longtemps, lors d'un precedent changement du forum

                                                  Bon, comme j'avais trouvé cette solution de Reply pour me connecter, j'avais laissé tombé le truc, mais la maintenant ca pose probleme puisque il est
                                                  desormais impossible d'utiliser le Reply sans etre connecté !

                                                  Donc s'il etait possible de faire quelque chose pour que je puisse retrouver mon pseudo Al Bundy, merci

                                                  PS: Accessoirement, l'avatar de mon pseudo de secours, Pr.Skinner, ne s'affiche pas

                                                  J'ai le même problème avec mon pseudo original Ryuji.

                                                  Commentaire

                                                  Chargement...
                                                  X