Annonce

Réduire
Aucune annonce.

Bugs MAJ

Réduire
X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • #76
    Envoyé par Pr.Skinner Voir le message
    On a su faire degager Genesio
    DEGAGEZ ceux qui s'occupent de ce forum et faites appels a DE VRAIS PROFESSIONNELS QUI CONNAISSENT LEUR BOULOT
    très classe comme remarque
    et si tu faisais des banderolles dans le stade pour bannir le prestataire?

    bon sinon impossible de modifier une signature, j'ai toujours le même message :
    • Votre signature ne peut pas dépasser 160 caractères incluant les balises BB. (sigtoolong_includingbbcode)
    j'ai testé avec :
    - message vide
    - message actuel non modifié
    - un autre message
    - une image

    rien n'y fait

    image hosting

    Commentaire


    • #77
      Perso j'ai galéré a trouvé où se trouvait la modif de la signature.

      Sinon je ne sais pas si d'autres ont le problème mais pour moi il est impossible de joindre une image, que ce soit de mon PC ou provenant d'un lien d'un site.
      J'ai essayé avec "envoyer un lien" (à gauche dans la barre jaune) et "envoyer des pièces jointes" à droite à côté de l'éditeur avancé et nada ... ça veut pas.
      "Seulement 1 ou 2 départs."@JMA

      Commentaire


      • #78
        Envoyé par ganash69 Voir le message
        Perso j'ai galéré a trouvé où se trouvait la modif de la signature.

        Sinon je ne sais pas si d'autres ont le problème mais pour moi il est impossible de joindre une image, que ce soit de mon PC ou provenant d'un lien d'un site.
        J'ai essayé avec "envoyer un lien" (à gauche dans la barre jaune) et "envoyer des pièces jointes" à droite à côté de l'éditeur avancé et nada ... ça veut pas.
        C/C t'as essayé ? je fait plus que ça maintenant, c'est un des rares points qui est mieux qu'avant.
        Envoyé par imago01
        toi c"est umtiti qui est dans le tien connard
        Envoyé par imago01
        allez l'OM

        Commentaire


        • #79
          Envoyé par Ewanoahlucasino Voir le message

          C/C t'as essayé ? je fait plus que ça maintenant, c'est un des rares points qui est mieux qu'avant.
          https://risibank.fr/cache/stickers/d118/11813-full.png

          Ca me met que le lien, ça n'affiche pas l'image, à moins que j'ai zappé quelque chose.
          "Seulement 1 ou 2 départs."@JMA

          Commentaire


          • #80
            Envoyé par ganash69 Voir le message

            https://risibank.fr/cache/stickers/d118/11813-full.png

            Ca me met que le lien, ça n'affiche pas l'image, à moins que j'ai zappé quelque chose.
            Pour les URL d'image t'as le souci en utilisant le bouton "image" ? test :



            Sinon moi j'aimerai bien savoir comment on fait pour ignorer un forumeur.
            Ça fonctionnait avant la màj, depuis j'ai l'impression que ça a sauté, et je trouve plus l'interface pour le remettre en place.

            Commentaire


            • #81
              Doucement, une seule question à la fois


              Nono Red Devils là je ne vois même pas ta signature (sous chrome) mais sous firefox oui. Pareil pour les autres forumeurs d'ailleurs ! Est-ce que tu veux que j'essaie de la modifier ? ça ne résout pas le problème mais on peut voir si ça fonctionne.




              ganash69 je pense que tu fais la mauvaise manip.

              Il faut faire comme ça :

              Envoyé par WebAnimOL (Sphynx) Voir le message
              Tu cliques sur le A dans la barre jaune, puis sur l'icone image, tu copies/colles le lien de ton image préalablement hebergée en ligne, puis tu décoches la case "rapatrier..." avant de valider.

              Le truc insérer une PJ n'a jamais fonctionné.

              Pour faire un copier / coller il faut passer sur l'image (exactement comme si c'était du texte, elle devient bleu) et ça fonctionne bien



              jopopmk la solution a été donnée ici :

              Envoyé par rudy69140LeRetour Voir le message
              Il faut cliquer en haut à droite de la fenêtre sur son pseudo => Tableau de bord => Compte d'utilisateurs.

              Là tu déroules jusqu'en bas de la page, tu y trouveras un champ pour écrire les pseudos que tu veux mettre en ignoré.
              La Charte du Forum
              http://forum.olweb.fr/misc.php?do=showrules

              Commentaire


              • #82
                WebAnimOL (Sphynx) yes, tu peux tester la modification

                image hosting

                Commentaire


                • #83
                  Merci bien :)

                  Commentaire


                  • #84


                    Merci Sphynx ... j'ai enfin compris comment ça marche
                    "Seulement 1 ou 2 départs."@JMA

                    Commentaire


                    • #85
                      Perso je vois les signatures quand je suis pas connecté.

                      Et quand je le suis... elles n'apparaissent pas.
                      Envoyé par stadier
                      - Upe : ça tiendrait qu'à moi tu serais responsable des Sports sur Canal ...

                      Commentaire


                      • #86
                        Nono Red Devils j'ai reussi à la modifier mais en passant par mes options de modérateur, peux tu réessayer de ton côté ? Tu passes bien par Tableau de bord / compte utilisateur / modifier la signature ?


                        Upe en fouinant dans les options hier j'ai trouvé comment les afficher :
                        Tu cliques sur ton pseudo en haut à droite, puis tableau de bord. Tu vas dans l'onglet compte utilisateur et tu coches "Afficher les signatures".

                        Trop d'options sur ce forum, alors que des choses essentielles manquent...
                        La Charte du Forum
                        http://forum.olweb.fr/misc.php?do=showrules

                        Commentaire


                        • #87
                          Envoyé par WebAnimOL (Sphynx) Voir le message
                          Nono Red Devils j'ai reussi à la modifier mais en passant par mes options de modérateur, peux tu réessayer de ton côté ? Tu passes bien par Tableau de bord / compte utilisateur / modifier la signature ?
                          Trop d'options sur ce forum, alors que des choses essentielles manquent...
                          yesssssssss ça fonctionne !
                          merci, le fait que tu aies modifié en mode modo a peut etre débloqué un truc....

                          image hosting

                          Commentaire


                          • #88
                            Mais didon je reve ou on a retrouvé tout pleins de smyleys..................... au bout de presque 1 an si c'est pas merveilleux
                            d'ici une 10zaine les admins devraient commencer a ce pencher sur les gros problemes
                            Les avis c'est comme les trous du cul...... tout le monde en a un

                            Commentaire


                            • #89
                              On en avait quand même parlé aux admins, ça semblait important pour un forum ! Le retour
                              La Charte du Forum
                              http://forum.olweb.fr/misc.php?do=showrules

                              Commentaire


                              • #90
                                Envoyé par WebAnimOL (Sphynx) Voir le message
                                On en avait quand même parlé aux admins, ça semblait important pour un forum ! Le retour
                                Celui-la il a manqué a toute la communauté

                                Tiens d'ailleurs j'ai une question ?
                                Dans mon profil y a une jauge avec des petites barres blanches et j'en ai 2 en orange et l'infobulle m'indique que j'ai été averti 2 fois
                                Or il me semble que j'ai jamais été averti. Du poins comment ça se passe quand on est averti on reçois un MP ???
                                Les avis c'est comme les trous du cul...... tout le monde en a un

                                Commentaire


                                • #91
                                  Envoyé par Eomer Voir le message

                                  Celui-la il a manqué a toute la communauté

                                  Tiens d'ailleurs j'ai une question ?
                                  Dans mon profil y a une jauge avec des petites barres blanches et j'en ai 2 en orange et l'infobulle m'indique que j'ai été averti 2 fois
                                  Or il me semble que j'ai jamais été averti. Du poins comment ça se passe quand on est averti on reçois un MP ???
                                  Depuis la MAJ ça deconne sérieusement. Effectivement tu n'as jamais eu d'infraction, tu n'es pas le seul à avoir ce soucis... ça risque d'augmenter encore, mais ça n'aura pas d'incidence sur tes accès.
                                  Oui tu reçois un message privé avec le motif et le dérapage en question. Tu ne peux pas passer à côté !
                                  La Charte du Forum
                                  http://forum.olweb.fr/misc.php?do=showrules

                                  Commentaire


                                  • #92
                                    Envoyé par WebAnimOL (Sphynx) Voir le message

                                    Depuis la MAJ ça deconne sérieusement. Effectivement tu n'as jamais eu d'infraction, tu n'es pas le seul à avoir ce soucis... ça risque d'augmenter encore, mais ça n'aura pas d'incidence sur tes accès.
                                    Oui tu reçois un message privé avec le motif et le dérapage en question. Tu ne peux pas passer à côté !
                                    OK d'acc merci pour la réponse
                                    Si un jour je n'ai plus qu'une seule barre blanche alors que je n'ai jamais été averti j'en profiterai pour venir poster une dernière fois en vous traitant tous d'******s et an accusant tonton jean-mich d'ex vafen ss et en finissant par dire Allez les Ve.................. non ****** ça je peux pas
                                    Les avis c'est comme les trous du cul...... tout le monde en a un

                                    Commentaire


                                    • #93
                                      N'empêche qu'il manque le smiley qui fait le salut nazi, il était "marrant" celui-là.
                                      "Seulement 1 ou 2 départs."@JMA

                                      Commentaire


                                      • #94
                                        Bon, c'est pas une anomalie majeure, mais ma signature, que j'avais changé hier a disparue aujourd'hui et quand j'essaie de la remettre un message me dit qu'elle ne doit pas dépasser 160 caractères alors qu'hier elle était validée et que de toutes façons elle est beaucoup plus courte que 160 caractères !

                                        Commentaire


                                        • #95
                                          Bonjour à tous, « Msila28 » et Olimas n’arrivent pas à se connecter à leurs comptes respectifs. Même la fonction « mot de passe oublié » ne règle pas le problème. Comment faire ? Merci d’avance

                                          Commentaire


                                          • #96
                                            ça remarche pour moi ( mais plusieurs personnes sur Twitter disent qu'ils ne peuvent plus se connecter )

                                            au début, impossible de me connecter ( je rentre mon pseudo et mon code, mais rien ne se passe ) j'utilise donc la fonction « mot de passe oublié » mais je ne reçois aucun lien !

                                            Après quelques minutes, je clic de nouveau sur se connecter et miracle, ça refonctionne !...

                                            Commentaire


                                            • #97
                                              Rien n'a changé pourtant, ou alors je ne suis pas au courant
                                              C'est arrivé pour tous au même moment, c'était la 1ère fois ? Quand exactement ?
                                              La Charte du Forum
                                              http://forum.olweb.fr/misc.php?do=showrules

                                              Commentaire


                                              • #98
                                                Ca y est ca redeconnes a mort ce soir
                                                tu postes 2 messages t'es deconnecté faut faire 30 clics pour se reconnecter et poster
                                                Les avis c'est comme les trous du cul...... tout le monde en a un

                                                Commentaire


                                                • #99
                                                  Bug apparu récemment : impossible de supprimer ses posts et il n'est possible de prévisualiser son post qu'une seule fois (l'icône charge dans le vide, reste à "chargement" en jaune en haut et le bouton "prévisualiser" devient grisé)
                                                  2011 2012 2016 2017 2018 2019

                                                  Commentaire


                                                  • Oui ça nous pose de gros problemes... Pour la gestion des topics du forum notamment !
                                                    La Charte du Forum
                                                    http://forum.olweb.fr/misc.php?do=showrules

                                                    Commentaire

                                                    Chargement...
                                                    X