Annonce

Réduire
Aucune annonce.

Bugs du forum

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Bugs du forum

    Je viens vous voir pour une petite situation assez étrange qui m'est arrivé ce matin. En me connectant , j'ai eu l'étonnement de lire que j'étais banni , qu'il y avait pas de raison apparante et que je était banni pour toujours. Là par contre , c'est revenu.J'ai un proche ( qui a refusé de me donner son pseudo sur le forum ) qui m'a dit qu'il avait été banni de la même façon il y a un ptit bout de temp, sans raisons , alors qu'il postait rarement et pas vraiment pour foutre sa merde. Mais lui n'a pas vu son bannissement levé. Il le serait toujours d'ailleur.
    Est ce normal ?
    Il avait supposé que les Webanimateur l'ont banni car il y avait deux compte avec la même ip , vu que sa femme fréquente , elle aussi , le forum ( mais il ne m'a pas dit si elle était , elle aussi ,banni , mais si il a émis cette supposition , c'est surement le cas ).

    Sommes nous les seuls à vivre cette situation ?
    En avez vous eu des échos ?
    Si oui , c'est dû à quoi ?

  • #2
    Perso on a 2 comptes avec ma copine sur olweb sur la meme IP, ca n'a jamais posé problème. Après ce qui peut arriver c'est qu'un compte banni, l'autre peut suivre dans la foulée...


    le forum bug ENORMEMENT ces temps ci, c'est a peine croyable, merci e machin truc TF1.
    Dernière modification par prince-eristoff, 26/08/2009, 17h00.
    No Ones Like Us, We don't care!

    Commentaire


    • #3
      Envoyé par prince-eristoff Voir le message
      Perso on a 2 comptes avec ma copine sur olweb sur la meme IP, ca n'a jamais posé problème. Après ce qui peut arriver c'est qu'un compte banni, l'autre peut suivre dans la foulée...


      le forum bug ENORMEMENT ces temps ci, c'est a peine croyable, merci e machin truc TF1.
      J'ai oublié de préciser , mais personne n'a de compte avec moi sur mon ip, mais il arrive que mon frère utilise ma connexion pour surfer sur le site avec son pseudo.

      Commentaire


      • #4
        Tu n'as pas été bannis par nous en tout ca HDD et je pense que ca doit être effectivement un autre problème.

        Luca.

        Commentaire


        • #5
          C'est tout simplement un bug du forum, j'ai moi aussi eu ce message.

          Dernièrement le forum déconne plein tube, et ça ne va pas en s'arrangeant ces derniers jours... en espérant que le problème puisse rapidement être solutionné.

          Commentaire


          • #6
            Sa vient de me le faire aussi ...

            Commentaire


            • #7
              Ouai j'ai eu peur là!:dead: Surtout que je suis pas le genre à etre banni!:proud::grn:

              Commentaire


              • #8
                ya que chez moi que le forum rame à mort ? :dead:
                12 - 02 - 2011 PlayStation Day 1 - 4

                Commentaire


                • #9


                  :crazy:
                  :proud: De tous les peuples, celui de Lyon est le plus brave ! :proud:

                  Commentaire


                  • #10
                    Envoyé par ol08 Voir le message
                    ya que chez moi que le forum rame à mort ? :dead:
                    Non depuis 1 semaine ça rame comme pas permis sur ce forum chez moi
                    Enfin le soir surtout
                    A propos de Pjanic

                    Envoyé par Lloris.1
                    Dire que certains voyaient Pastore plus fort.

                    Commentaire


                    • #11
                      Envoyé par ol08 Voir le message
                      ya que chez moi que le forum rame à mort ? :dead:
                      Non c'est comme ca chez tout le monde :confus:

                      Commentaire


                      • #12
                        Des modos bannis à vie, on aura vraiment tout vu grâce à TF1 :grn:

                        Commentaire


                        • #13
                          Flippant ton snapshot Belou :crazy::dead:

                          Comme d'habitude et à la même période de l'année, le serveur de chez TF1 part totalement en sucette... ça en devient lassant :confus:
                          Since 2004. Plus de 15 ans d'excellence au service de ce forum.

                          Commentaire


                          • #14
                            Envoyé par OLsteve Voir le message
                            Des modos bannis à vie, on aura vraiment tout vu grâce à TF1 :grn:
                            Quoi qu'en cas de guerre interne, ce serait peut-être possible qu'ils se bannissent entre eux :crazy::mdr:
                            Since 2004. Plus de 15 ans d'excellence au service de ce forum.

                            Commentaire


                            • #15
                              ouff je suis pas seul voila comment ça rame pour trouver les pages :confus:

                              Commentaire


                              • #16
                                Effectivement, de gros bugs depuis quelques temps...ça rame!
                                Un jour, en me connectant avec mon pseudo sur le forum, je me suis connecté en utilisant le compte d'un autre membre dont je ne citerai pas le pseudo, totalement inconnu (nous sommes deux chez moi à se connecter sur le forum via deux comptes différents sur la même IP). Je me suis donc déconnecté et re-connecté et j'ai pu naviguer au nom de mon compte (MS-DOS).
                                Je ne sais pas si cela est déjà arrivé à d'autres membres ?!
                                Bizarre, bizarre....

                                Commentaire


                                • #17
                                  Envoyé par MS-DOS Voir le message
                                  Effectivement, de gros bugs depuis quelques temps...ça rame!
                                  Un jour, en me connectant avec mon pseudo sur le forum, je me suis connecté en utilisant le compte d'un autre membre dont je ne citerai pas le pseudo, totalement inconnu (nous sommes deux chez moi à se connecter sur le forum via deux comptes différents sur la même IP). Je me suis donc déconnecté et re-connecté et j'ai pu naviguer au nom de mon compte (MS-DOS).
                                  Je ne sais pas si cela est déjà arrivé à d'autres membres ?!
                                  Bizarre, bizarre....
                                  C'est également arrivé à planete y'a deux semaines... en se connectant, il s'est retrouvé avec le pseudo d'un autre membre qu'on connaissait tous les deux, puis a pu retrouver son pseudo original par la suite :oui:

                                  Olweb craque totalement :crazy::dead::grn:
                                  Since 2004. Plus de 15 ans d'excellence au service de ce forum.

                                  Commentaire


                                  • #18
                                    Envoyé par WebModOL (Luca) Voir le message
                                    Tu n'as pas été bannis par nous en tout ca HDD et je pense que ca doit être effectivement un autre problème.

                                    Luca.
                                    Je le sais , vu que j'ai pu posté juste après , mais c'est quand même incroyable un bug comme ça. Que sa bloque la connexion avec le message habituel ( vous pouvez pas vous connecter pour le moment ) , c'est normal , mais ce message :shock: ( Elbelou , c'est bien le message en question ).

                                    Imaginez que mon pote , depuis , il a pas réassayé de se connecter , en pensant qu'il avait été banni à vie.

                                    Commentaire


                                    • #19


                                      Ce qui est enorme c'est que je suis bannis 30 secondes ( a l'instant )

                                      Puis d'un coup je reviens et la le coté technique je suis banni mais les autres non :grn:
                                      Tenetevi il milliardo

                                      Commentaire


                                      • #20
                                        Comme toi Olimas, j'viens de me faire bannir avec le même message !
                                        Première à Gerland. :proud:

                                        Commentaire


                                        • #21
                                          Après le verbe gesticuler,mettez-vous au verbe bannir..:grn:

                                          Hier soir même problème pour ma part,et le forum rame trop,c'est affolant..:rolleye:

                                          Commentaire


                                          • #22
                                            Envoyé par OLsteve Voir le message
                                            Des modos bannis à vie, on aura vraiment tout vu grâce à TF1 :grn:
                                            quel rapport avec TF1 j'ai pas tout suivi......

                                            Commentaire


                                            • #23
                                              Envoyé par phuket Voir le message
                                              quel rapport avec TF1 j'ai pas tout suivi......
                                              Ils doivent être les hébergeurs du site et des bases de données j'imagine.

                                              Commentaire


                                              • #24
                                                Je rencontre également ce problème.

                                                Commentaire


                                                • #25
                                                  Et ça rame...

                                                  Commentaire

                                                  Chargement...
                                                  X