Annonce

Réduire
Aucune annonce.

[Premium] Problème de lecture des vidéos ?

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • [Premium] Problème de lecture des vidéos ?

    Merci de nous donner plus de précisions pour nous aider le résoudre :

    - Vidéos concernées (Nom, date, ...)
    - Pages du site utilisées pour voir les vidéos concernées (URL complète par exemple)
    - Description précise du problème rencontrée (qu'est-ce qu'il se passe ? qu'est-ce qu'il devrait se passer ?)
    - Message affiché par le lecteur et/ou message de la fenêtre d'erreur (s'il y en a)
    - Date et heure du problème (ou une période en particulier)
    - Configuration de l'ordinateur qui pose problème, notamment :
    - PC ou Mac ?
    - Version de windows ?
    - Player utilisé et version ?
    - Processeur et quantité de RAM ?
    - Vous pensez savoir d'où vient le problème ? N'hésitez pas !

  • #2
    ol system du 14/4 avec gerard houiller : pas de son
    ⠕⠇⠽⠍⠏⠊⠟⠥⠑ ⠠⠇⠽⠕⠝⠝⠁⠊⠎

    Commentaire


    • #3
      pas mieux alors qu'avec un peu de chance c'etait interessant!

      Commentaire


      • #4
        Oui ce sera corrigé d'ici 14h30, toutes nos excuses

        Commentaire


        • #5
          excuses acceptées mais il est 14 h 53 et toujours l'interview de gégé en ligne ! De ce fait, je demande deux jours de rab'...




          minimum ! :D


          merci :grn: :grn:

          Commentaire


          • #6
            on entend que dalles sur la video de la fete apres le match :s

            Commentaire


            • #7
              OL INFO - 21/04/2006 ne marche pas alors que les autres marchent très bien !
              This game is about skills, honour and hart.
              Make it beautiful !

              Commentaire


              • #8
                Probleme Technique OL Pemium..

                Ayant souscrit a l'abonnement annuel d'OL Premium, je ne peux pourtant pas visionner les videos postes sur le site. A chaque fois que j'essaye, je me vois redirige sur la page d'abonnement (comme si je n'avais pas souscrit au service) et cela bien que je sois connecte... au debut il m'etait quand meme possible de voir la video en insistant mais cela n'est plus le cas...

                Quelqu'un a-t-il deja ete confront a ce probleme?

                Surtout, a qui suis-je cense m'addresser pour corriger ce probleme? il ne semble pas y avoir de support technique disponible... personne ne repond au message que j'ai envoye dans la section 'contact'...

                Merci d'avance! Vivant a l'etranger il m'est tres tres tres desagreable de ne pas pouvoir voir les videos du derby...

                Commentaire


                • #9
                  je suis abonne a ol premium je ne peux voir aucune video depuis le match ol/asse
                  merci de votre reponse

                  Commentaire


                  • #10
                    OL ETE - 23/05/2006 la vidéo marçhe pas voila

                    Commentaire


                    • #11
                      ca fait depuis 1 mois que j'ai pau la barre de WMP ... et pourtant je l'ai réinstallé plus d'une fois je sait pas si Firefox y est pour quelque chose tout marchait nickel au debut bien que j'avais Firefox deja

                      Commentaire


                      • #12
                        pourrais je avoir enfin une reponse ??

                        Commentaire


                        • #13
                          video trophée des champions 31/07/06 - 00:00

                          2 premières minutes nicquel, après que le son et écran noir ....
                          ⠕⠇⠽⠍⠏⠊⠟⠥⠑ ⠠⠇⠽⠕⠝⠝⠁⠊⠎

                          Commentaire


                          • #14
                            Envoyé par ercon
                            video trophée des champions 31/07/06 - 00:00

                            2 premières minutes nicquel, après que le son et écran noir ....
                            pareil pour moi :confus:
                            Oh les gars, à 0-1 on est censé chanter plus fort...

                            Commentaire


                            • #15
                              depuis une bonne semaine, je n'arrive plus à voir les vidéos de l'ol correctement. Je ne vois que des successions d'images avec le son qui reste correcte. Que s'est-il passé?
                              La hotline peut-elle m'aider svp?
                              Merci.

                              Commentaire


                              • #16
                                Slt , y a un probleme pur la vidéo de lyon - toulouse, a la moitié de la video , celle ci se bloque et s'arrete.

                                http://www.olweb.fr/index.php?lng=fr&m=1627&pid=302002

                                Merci de jete un oeil.

                                Commentaire


                                • #17
                                  Pareil pour moi... et en plus a juste quelques minutes du but:diable:

                                  Je comprends pas que les videos ne soient pas toutes vérifiées avant la mise en ligne...

                                  Donc je pense qu'ajouter une option de telechargement, ca pourrait etre pas mal (histoire de pas se payer le WMPlayer, qui plante a la moindre erreur de lecteure...)

                                  C'est pas possible d'implémenter un script avec un logiciel genre VLC?

                                  Commentaire


                                  • #18
                                    Problème avec la vidéo de OL-Troyes, coupures de son, d'images, images à l'envers et vertes fluos...:-( :sick:

                                    PC
                                    Win XP
                                    1 Go de Ram et Proc Intel Pent. IV, 3 Ghz.

                                    Commentaire


                                    • #19
                                      euh pourquoi les boutons de WMP ne s'affiche plus ? c'est assez chiant je peu rien faire du tout. A part balancer mon PC par la fenetre :dead:

                                      Commentaire


                                      • #20
                                        Envoyé par Nylon Moon
                                        Problème avec la vidéo de OL-Troyes, coupures de son, d'images, images à l'envers et vertes fluos...:-( :sick:

                                        PC
                                        Win XP
                                        1 Go de Ram et Proc Intel Pent. IV, 3 Ghz.
                                        Pareil :-( En relançant la video ça revient à l'endroit mais il y a toujours les coupures et ça me stresse :crazy:
                                        Lyonnais_Forever et pour toujours...!8-)

                                        Commentaire


                                        • #21
                                          J'ai un problème avec les vidéos: elles deviennent vertes fluos et elles se mettent à l'envers.
                                          Envoyé par psgmagic69
                                          qui pour nous battre ?
                                          j'vois pas :lov::fier:

                                          Commentaire


                                          • #22
                                            Toujours le même problème avec OL-Lorient, ça me les brise : ev) :

                                            Commentaire


                                            • #23
                                              Sérieux, il serait peut-être temps de régler ce problème de vidéos.

                                              Je peux plus en voir une seule sans qu'il y ait ce problème d'images à l'envers en vert fluos.
                                              Envoyé par psgmagic69
                                              qui pour nous battre ?
                                              j'vois pas :lov::fier:

                                              Commentaire


                                              • #24
                                                Envoyé par le loup de mibu
                                                Sérieux, il serait peut-être temps de régler ce problème de vidéos.

                                                Je peux plus en voir une seule sans qu'il y ait ce problème d'images à l'envers en vert fluos.
                                                pareil pour moi.

                                                J'ai essayé de le résoudre tout seul en faisant des updates windows et autres codecs... maintenant j'ai même plus d'image.... :non:
                                                Oh les gars, à 0-1 on est censé chanter plus fort...

                                                Commentaire


                                                • #25
                                                  Je n'arrive plus a lire des videos alors que je suis abonne a OL prenium.
                                                  Quand je clique sur l'image fixe pour lancer ue video, j'ai l'ecran figé (la mire) avec video marqué dessus
                                                  J'ai windows xp, de la ram a revendre et une connection adsl 5 Mo.
                                                  Je n'avais pas de probleme avant.

                                                  Commentaire

                                                  Chargement...
                                                  X